whazzupdoc's latest activity

  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    Serena is on the split HD of the desktop, yes. In light of you refreshing me, it might be easier to keep Serena on the Toshiba for the...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    No recent word from you Wiz. Here's where I'm at now...time is short for me. We leave for the States next month on the 10th. So I think...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    I think I did it right, Wiz. You'll be the one to know. I shot 2 pics because I didn't know for sure. Dick
    • Screenshot from 2020-01-30 09-28-03.png
    • Screenshot from 2020-01-30 09-30-02.png
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    Chris...great analysis from what I can understand. If it is do-able and you are up to it, so am I...and really I look forward to doing...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    O.K., you were right to question my GB post...I tend to get my MB's & GB's mixed up. My bad! It appears Wiz that sdb partition is...
    • Screenshot from 2020-01-29 09-56-03.png
    • Screenshot from 2020-01-29 09-56-58.png
    • Screenshot from 2020-01-29 09-59-50.png
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    Wiz...in Serena Terminal your "du -ah /var/cache/apt/archives" was denied, I added "sudo" and after entering my password,was told...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    When you've solved the other young man's issues, can you tell me what to do to solve the space problem I've got with my Serena...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    Hi Wiz...terminal changes made, entered and were successful. So #2 is done. Thanks for your persistence! Doc
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    I have sound now on both Serena and Sylvia...loud! Serena needs for me to get rid of some files. Not enough space it says Where do I go...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    You can see the pkg is broken. What to do next? Doc
    • Screenshot from 2020-01-23 22-42-08.png
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    I got out of everything and restarted. I was able to get my screenshots. Will this help?
    • Screenshot from 2020-01-23 12-47-38.png
    • Screenshot from 2020-01-23 13-02-23.png
    • Screenshot from 2020-01-23 19-30-58.png
    • Screenshot from 2020-01-23 19-44-40.png
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    O.K., man this is frustrating. When I ran the update I got a screen "Configuring libdvd-pkg...please run "sudo dpkg-reconfigure...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    No sound Wiz. I reset all the things dealing with Audio...showing 100% and I've got a program running right now that should be producing...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    Chris, I did what you told me. Under Settings/Filters were 3 lines... /home/Dick/ ... /home/Ann/ and + /root **. I deactivated (-) Dick...
  • whazzupdoc
    whazzupdoc replied to the thread Audio Problem.
    O.k., then I made a good choice of partitions. I did not know what I was doing but I made the right move. I chose the oldest system pic...
Top