• We did not send an email asking for donations - please read this post.

squid proxy

  1. M

    Issue installing apache2-utils

    Hi, I want to setup Digest Authentication on my squid proxy but when I go to install apache2-utils using command - sudo yum install apache2-utils. I get the following - No package apache-utils available. When I run sudo yum update I get the following error: What does this error message mean...
Top