vga drivers

  1. digitard

    How do I update graphics driver in Debian?

    I give: $ lspci -nn | grep VGA And it returns: 00:01.0 VGA compatible controller [0300]: Advanced Micro Devices, Inc. [AMD/ATI] Stoney [Radeon R2/R3/R4/R5 Graphics] [1002:98e4] (rev d4) What is the proper driver and how do I install it? Thank you
Top